Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VW Caddy Community Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

C.Horse

Anfänger

  • »C.Horse« ist der Autor dieses Themas

Beiträge: 2

Caddy Model: Caddy 3 Life

  • Nachricht senden

1

Mittwoch, 30. Mai 2018, 18:08

Vorglührelais

Mahlzeit allerseits,
ich habe bei meinem Postcaddy (SDI, 2005) folgendes Problem. Häufig leuchtet beim Starten die Vorglühlampe nicht - dann springt er nicht an. Es liegt nicht am Vorglühen selber, sondern wohl an der Steuerung der Startprozedur. Nach ein paar mal Zündung an und aus leuchtet die Lampe dann irgendwann ordnungsgemäß und der Caddy springt an. Meiner Meinung nach sollte es das Vorglührelais sein - genauer Relais 103. Nur finde ich ein solches nicht. Kann da jemand helfen?
Die 2. Möglichkeit wäre Zündschloss, hoffentlich nicht.
Danke und Grüße
Mike


C.Horse

Anfänger

  • »C.Horse« ist der Autor dieses Themas

Beiträge: 2

Caddy Model: Caddy 3 Life

  • Nachricht senden

2

Sonntag, 10. Juni 2018, 14:25

schade


Thema bewerten