Sie sind nicht angemeldet.

Anna

Anfänger

  • »Anna« ist der Autor dieses Themas

Beiträge: 3

Caddy Model: Caddy 1 (14d)

Baujahr: 1991

  • Nachricht senden

1

Freitag, 25. März 2016, 18:40

zu viele probleme auf einmal bitte um hilfe

also bisher stellt die sache sich, sein traumauto zu fahren als mädchen, als ziemlich schwierig herraus. ich habe das auto gekauft und er ging an (es war warm und er war vor dem kauf schon ) und jetzt wo es die ganze zeit kalt war geht nichts mehr. dann haben wir eine neue pumpe, neue Batterie, neue glühkerzen, rückschlagventile eingebaut und zu guter letzt die zündung umgeklemmt auf schlüssel und einen zusätzlichen knopf/hebel.
so nun geht er immernoch nicht immer an. meinungen von kollegen sind : Motor mehr kilometer als angegeben und im eimer ( 120.000 soll er haben) + lichtmaschine auch im eimer ( den die batterie war von dem ganzen orgeln schon oft tiefenentladen. aber selbst bei einer längeren fahrt stelle ich ihn ab un sagen wir von 10 mal geht er 8 mal direkt an un die 2 mal wo er nicht angeht hat die batterie auch kein lebenszeichen mehr gegeben )
achso und durch anrollen geht er immer an!
ich brauche also dringend rat ich weis leider nicht mehr was ich machen soll . danke im vorraus ;(


maik3

Fortgeschrittener

Beiträge: 391

Caddy Model: Caddy 1 (14d)

Baujahr: 1989

Beruf: Caddyfahrer

  • Nachricht senden

2

Freitag, 25. März 2016, 23:48

Es ist ein Diesel nehme ich an...?
Also wenn er durch anrollen immer angeht (sofort, nicht erst nach 50m) ist der Motor ok. Wenn du ganz sicher gehen willst dann muss die Kompression gemessen werden. Ist die Kompression nicht mehr in Ordnung hilft nur den Motor reparieren/ tauschen.
Wenn er nicht angeht:
- macht der Anlasser keinen Ton: Zündschloss defekt, Magnetschalter defekt, Wackelkontakt zwischen den beiden. Mal direkt am Anlasser den Magnetschalter mit 12V versorgen.
- Anlasser dreht sich nur sehr kurz und langsam: Massekabel von der Batterie zum Motor/Karosserie prüfen, guten Kontakt sicherstellen. Vielleicht Anlasser defekt (kurzes Kabel zwischen Magnetschalter und Anlasser prüfen, korrodiert gern mal weg)
- ewiges Orgeln: Spritproblem beim Diesel (undichte Stelle vom Tank bis zur Einspritzpumpe, Diesel läuft zurück in den Tank und muss immer erst ewig angesaugt werden). Am Dieselfilter ist so ein Plastikteil im Rücklauf, ausbauen und ersetzen und schauen ob die O-Ringe an dem Teil ok sind. Oder Motor provisorisch aus nem Kanister mit kurzem Schlauch direkt zur ESP versorgen.
Versuch mal den Fehler einzugrenzen und genauer zu beschreiben was los ist wenn er nicht mehr angeht.
Grüße
Maik

14d `89 AAZ ASD

Werbung

unregistriert

Werbung


3

Samstag, 26. März 2016, 04:18

rückschlagventile eingebaut und zu guter letzt die zündung umgeklemmt auf schlüssel und einen zusätzlichen knopf/hebel.
What ??? Verstehe da nur Bahnhof !

Schreib doch bitte mal was für ein Motor du da drin hast, dann ist es viel leichter dir zu helfen.
Du/ihr habt da schon eine menge gemacht, nur warum ? alles auf Verdacht getauscht oder auch mal geprüft ?
Dein Fehler ist bestimmt nur ne Kleinigkeit würde auch mal die Sachen machen von dem Maik3 schon geschrieben hat.
Lasse dich nicht von irgendeinem Kollegen gleich verrückt machen (Motor im Eimer)
[x] nail here for a new monitor
Old Caddy´s never die they just go faster :auto92:

Man(n) kann seinen Caddy nicht wie eine Frau behandeln ein Caddy braucht Liebe

Anna

Anfänger

  • »Anna« ist der Autor dieses Themas

Beiträge: 3

Caddy Model: Caddy 1 (14d)

Baujahr: 1991

  • Nachricht senden

4

Samstag, 26. März 2016, 09:54

Also es ist ein 1.6 saugdiesel und die kompression wurde angeblich gemessen wobei der zettel sehr seltsam aussah ( nach diesem hätte er kaum noch was drauf) zusätzlich wäre wasser im öl (un was selbst ich auch sehe ist der schmaddel an den deckeln usw...)
Das mit dem zündschloss also ich muss wenn ich das auto anmachen will den schlüssel drehen und einen zusätzlich eingebauten Schalter rausziehen das er starten kann . Das wurde direkt an die masse gehangen weil die Kollegen von einem wackler ausgegangen sind ...
Nun getauscht und gemacht wurde eins nach dem anderen un an diesen fehler irgendwie dran zu kommen doch gehen tut das ganze immernoch nicht ... heute und gestern z.b ging er auch nach lagem fahren un kurz ausmachen nicht an und machte keinen mucks mehr .anrollen 3 m geht er dann direkt an .... wenn die batterie geladen ist hält das spielchen etwa 3 tage (batterie wurde wie gesagt überprüft ... )nun meint jeder deine lichtmaschine wäre defekt ... ich möcht diese aber nach dem osterwochende lieber erst mal messen lassen weil alles immer direkt neu kaufen geht solangsam ins geld


4x19-caddy

Fortgeschrittener

Beiträge: 592

Caddy Model: Caddy 1 (14d)

Baujahr: 1988

Beruf: KFZ-Mechaniker

  • Nachricht senden

5

Samstag, 26. März 2016, 10:13

Ihr müsstet noch die dicken Kabel zwischen Batterie und Getriebe und zwischen Batterie und Anlasser prüfen ob z.B. lose oder ob oxidiert (auch an den Batteriepolen). Dann könnt ihr noch mit einen Voltmeter zwischen Pluspol Batterie und dem geschraubten Anschluss am Anlasser messen während der Anlasser betätigt wird (also unter Last). Die gemessene Spannung sollte - während der Anlasser betätigt wird - unter einem Volt sein, sonst ist vielleicht das Kabel defekt. Das Massekabel wird auf die gleiche Art geprüft (zwischen Motorgehäuse oder Getriebegehäuse und Batterie-Minuspol). Eine solche Spannungsverlustmessung wird immer an einem Leitungsstück zwischen "Plus" und "Plus" oder zwischen "Minus" und "Minus" und immer unter Last (in dem Fall wenn der Anlasser betätigt wird) gemessen. Die Spannung die angezeigt wird ist dann die Spannung die in dem gemessenen Teilstück verloren geht.


Werbung

unregistriert

Werbung


maik3

Fortgeschrittener

Beiträge: 391

Caddy Model: Caddy 1 (14d)

Baujahr: 1989

Beruf: Caddyfahrer

  • Nachricht senden

6

Samstag, 26. März 2016, 22:35

Hi Anna
Mir fällt noch was ein:
An der Einspritzpumpe gibt es ein Abstellventil. An diesem Ventil müssen 12V anliegen sobald die Zündung eingeschaltet ist. Es ist glaub ich ein rot/weißes Kabel. Vielleicht hat es einen Wackler. Also mal direkt mit +12V versorgen und schauen ob er dann sofort anspringt.
Was auch nicht ewig hält ist die Sicherung für die Glühkerzen. Sie ist in einem Streichholzschachtel großem schwarzen Kästchen an der Spritzwand im Motorraum. Den Deckel kann man aufklappen und dann sieht man (Frau) einen dünnen Blechstreifen. Bei mir war der mal in der Mitte gerissen und so haben die Glühkerzen ab und zu keine Spannung bekommen. Also Sicherung und Kontakte mal prüfen.
Das die Lichtmaschine defekt ist glaube ich nicht. Wenn die Batterie voll ist muss er immer anspringen, auch mit kaputter Lima.
Wasser im Öl ist nicht gut. Dürfte aber nicht die Ursache für die Probleme sein. Ein Diesel springt an mit 2 intakten Glühkerzen bei halbwegs guter Kompression. Im Sommer reicht Eine! Was für Werte stehen auf dem Zettel von der Kompressionsprüfung? Mach mal `n Foto und stells hier rein.

Und wenn Du uns noch einen großen Gefallen tun willst, dann mach ab und zu mal `n Punkt am Satzende. :thumbup:

Grüße
Maik

14d `89 AAZ ASD

firttomat

Fortgeschrittener

Beiträge: 389

Caddy Model: Caddy 2 Kasten

Baujahr: 2002

  • Nachricht senden

7

Sonntag, 27. März 2016, 10:58

moin moin

mensch kann auch mal den kolben vom abstellventil ausbauen. dann braucht er keinen strom mehr zum laufen, er geht dann aber auch nicht mehr mit dem schlüssel aus.

wenn die batterie oder kontaktstellen scheiße sind kann es vorkommen das die spannung beim starten zu weit absinkt und der absteller zu macht.
dann kannst du orgeln wie du willst, er wird erst anspringen wenn der schlüssel zum richtigen zeitpunkt losgelassen wird.

gruß johannes


Anna

Anfänger

  • »Anna« ist der Autor dieses Themas

Beiträge: 3

Caddy Model: Caddy 1 (14d)

Baujahr: 1991

  • Nachricht senden

8

Montag, 28. März 2016, 14:59

Datei mit der messung im anhang ...
Also haben die batterie heute Nacht geladen und er hat nur noch, beim drehen des schlüssels, kurz geklackt. Wenn man mit einem hammer den magnetschalter beruhig kommen kleine funken. Wir finden absolut keinen wackler oder schlechtes kabel . Heute abend muss mal jemand messen mit blosem auge kommen wir nicht weiter. Danke für die vielen antworten

»Anna« hat folgendes Bild angehängt:
  • IMG-20160311-WA0002.jpg

Werbung

unregistriert

Werbung


Flexer

Fortgeschrittener

Beiträge: 163

Caddy Model: Caddy 1 (14d)

Baujahr: 04.1988

Beruf: Drucker

  • Nachricht senden

9

Montag, 28. März 2016, 21:56

Hallo Anna,
wenn beim Klacken auch noch alle Lampen aus gehen, dann hast du entweder eine schlechte Kabelverbindung zur Batterie, oder die Batterie ist Schrott.
Du kannst die Batterie zu einem Autoelektriker bringen und sie testen lassen, oder in einem anderen Wagen testen.
Dann würde ich auch mal eine intakte Batterie eines anderen Fahrzeugs in den Caddy einbauen und nochmal die Symptome prüfen.
Wenn die intakte Batterie die selben Symptome zeigt, ist die Verbindung zwischen Batterie und Magnetschalter am Anlasser, bzw. zwischen Magnetschalter und Anlassermotor nicht in Ordnung. Zwischen Magnetschalter und Anlassermotor ist ein Fall für die Anlasserinstandsetzung.

Die Kompressionswerte sehen nicht so toll aus, aber laufen müsste er damit noch.

Dirk


Grandmaster

Fortgeschrittener

Beiträge: 474

Caddy Model: Caddy 1 (14d)

Baujahr: 1987

  • Nachricht senden

10

Dienstag, 29. März 2016, 14:59

Ich tippe hier auch mal eher in Richtung Batterie und Lichtmaschine.

Weiter oben stand ja was das mit vollgeladener Batterie der Wagen sich ca. drei Tage lang "normal" starten lässt. Ich denke die Batterie wird im Wagen von der Lima nicht richtig geladen. Wie schon geschrieben wurde mal alle in frage kommenden Kabelverbindungen checken und mit dem Multimeter die Spannungen messen...wie viel Volt liegen an der Batterie wenn der Motor läuft...wenn die Batterie vorher nicht gerade total flach war müssen das an die 14v sein. Die Batterie wird auch nicht besser wenn sie wie hier ständig tiefentladen wird, und nur weil sie nach dem Laden wieder einigermaßen Spannung hat heißt das noch lange nicht das sie den beim Starten nötigen Strom (auf länger) liefern kann. Gerade beim Diesel ist eine gesunde Batterie wichtig da beim Starten durch die Glühkerzen und den Startvorgang sehr viel Strom bereitgestellt werden muss. Wenns an der Lichtmaschine liegt muss diese aber auch nicht immer zwangsläufig komplett getauscht werden, meist ist nur der Regler defekt oder dessen Schleifkohlen verschlissen. Das Bauteil das an der Stirnseite der Lima geschraubt ist und lässt sich einfach tauschen, bekommt man z.B. bei ebay (oder sonst wo) für unter 20,-.



Der 1,6 Diesel ist ein "Tier" das nicht so leicht kaputt zu bekommen ist, auch ned mit hoher Laufleistung. Bei meinem ist aktuell ein ca. 5x10cm großes Loch im Motorblock durch das man schön das innere sehen kann, ein Kolben komplett zerbröselt und ein Pleuel abgerissen (aber nicht dort wo das Loch im Block ist ;-)) ) und das Ding springt nach dem Vorglühen auf dem ersten dreh an :D


Thema bewerten
©2003-2015 VW Caddy Community
www.vwcaddy-forum.de - www.vwcaddy-14d.de - www.vwcaddy-wiki.de - www.vwcaddy-life.de - www.caddy4life.de - www.vw-toplist.de - www.caddy-warenhaus.de - www.caddy-forum.de - www.vwcaddy.info